iGalerie

Vous n'êtes pas identifié(e).

Annonce

Un message d'erreur qui s'affiche ? Un mot de passe oublié ? L'ajout de fichier qui ne marche pas ?
Pensez d'abord à lire la FAQ, vous y trouverez probablement une solution à votre problème.

#1 23-05-2024 23:42:00

gilisa
Membre
Lieu : Région parisienne (sud)
Inscription : 23-04-2012
Messages : 227
Site Web

[RESOLU] Bug sur Tags

Bonjour,

dans un album je sélectionne plusieurs photos je passe dans l'onglet modifications et j'associe un tag.
Et il n'y a que la première photo sélectionnée qui a pris le tag le reste de la sélection n'a pas pris
en compte le tag et il faut se taper le tag pour chaque photo une par une.

Cdlt.
gilisa

Dernière modification par gilisa (29-05-2024 19:40:12)

Hors ligne

#2 24-05-2024 10:13:48

David
Développeur d'iGalerie
Inscription : 12-05-2006
Messages : 4 353
Site Web

Re : [RESOLU] Bug sur Tags

Salut,

Les onglets "Informations" et "Modifications" sont conçu pour gérer un seul fichier à la fois. Pour appliquer des modifications sur plusieurs fichiers il faut aller dans l'onglet "Sélection".

Hors ligne

#3 29-05-2024 19:39:00

gilisa
Membre
Lieu : Région parisienne (sud)
Inscription : 23-04-2012
Messages : 227
Site Web

Re : [RESOLU] Bug sur Tags

David a écrit :

Salut,

Les onglets "Informations" et "Modifications" sont conçu pour gérer un seul fichier à la fois. Pour appliquer des modifications sur plusieurs fichiers il faut aller dans l'onglet "Sélection".

Ok, c'est bon pour moi.

Hors ligne

Pied de page des forums